Page 10 of 12 FirstFirst ... 89101112 LastLast
Results 271 to 300 of 345

Thread: Siggy Pictures

  1. #271

    Default

    Your account seems to be having trouble. PM admin and let them know.

  2. #272
    shellydayle Guest

    Default

    test

  3. #273

    Default

    Test

  4. #274

    Default

    Shellydayle,

    Hi! I can probably help you. What do you want to put in the signature (a ticker, picture, etc)? Have you been able to access your ticker from the Control Panel/Settings and Options menu? (Should be a link at the left of the page you're on when viewing this message that says "Edit Signature.")

    Let me know! I tried to PM you but I'm getting a database error, so I thought I'd try this route instead.



  5. #275
    shellydayle Guest

    Default

    Hi Swannie
    I don't know what is going on... I have previewed it and it looks great, but then when I go to save it, it won't save. read somewhere that the problem is that I didn't list my date of birth. There is a button to click that supposedly emails someone to have them correct the account, but no one ever contacted me. I used the "contact us" button, that has al least gotten a response. I really don't know why my account has such issues. Thanks for your help!

  6. #276

    Default

    Swannie
    Thanks for your help. I ended up having my account deleted and creating a new one. Working fine now.. Thanks again!
    Shelly (formerly shellydayle)
    Shelly (33) & DH (34)

  7. #277

    Default

    Oh good! Yay!



  8. #278

    Default

    I'm trying to add a photo to my siggy, but I can't get it small enough. How have others done it? I have it to under 200 pixels by about 86 pixels, but the smallest I can make it with the compression is 20K - which is still too big for the 9K limit. The ones I see in others' posts are definitely that big or more, so how do I shrink it more?

    ps - I'm used to aiming for huge files when I digitize my film, so this is new.

  9. #279

    Default

    What's the resolution (dpi) of the image?



  10. #280

    Default

    I'm changing the dimensions in pixels, so the resolution doesn't matter. The resolution is just for when you're working with inches. And it's at web res anyway.

    I also just checked the settings for the avatar and these are the 2 instructions:
    For avatar - Note: The maximum size of your custom image is 80 by 80 pixels or 19.5 KB (whichever is smaller).

    For signature - Note: The maximum size of your custom image is 200 by 200 pixels or 9.8 KB (whichever is smaller).


    There's realistically no way a 200x200 pixel image can be a 9.8kb file (even 19.8 would be tough). Was the upload area changed recently? I tried to upload and it bounced my file (35kb), so it's not just a typo. The photos in other siggys are definitely bigger than that.
    Last edited by picchic27; 07-09-2010 at 08:34 PM.

  11. #281

    Default

    Quote Originally Posted by picchic27 View Post
    I'm changing the dimensions in pixels, so the resolution doesn't matter. The resolution is just for when you're working with inches. And it's at web res anyway.

    I also just checked the settings for the avatar and these are the 2 instructions:
    For avatar - Note: The maximum size of your custom image is 80 by 80 pixels or 19.5 KB (whichever is smaller).

    For signature - Note: The maximum size of your custom image is 200 by 200 pixels or 9.8 KB (whichever is smaller).


    There's realistically no way a 200x200 pixel image can be a 9.8kb file (even 19.8 would be tough). Was the upload area changed recently? I tried to upload and it bounced my file (35kb), so it's not just a typo. The photos in other siggys are definitely bigger than that.
    The other images may be linked remotely and not hosted by APA. So you can upload to Photobucket and use the image code that way.



  12. #282

    Default

    Even using the 35kb file at photobucket, it still tells me the remote file is too large.

  13. #283

    Default

    Quote Originally Posted by picchic27 View Post
    Even using the 35kb file at photobucket, it still tells me the remote file is too large.
    Are you using the Photobucket image code in your signature and not trying to upload it into the APA signature? If you PM me the Photobucket link for the image I can go into the Mod panel and try to fix it on our end.



  14. #284

    Default

    Hi,

    Im new to the board and Im having a really hard time with my avatar, siggy...everything! Ive been on a forum similar to this with my son and it took a few tries for me to figure it out but I eventually got it- this I cant! It keeps telling me this:

    "There are no subscribed threads to display in this folder for this time period."

    What does this mean? I cant even update my profile b/c it wont allow me to save it!

    Any help would greatly be appreciated!

  15. #285

    Default

    Also, when I hit preview- I can see it but once its saved- nothing!

  16. #286

    Default

    ma2ayden, unfortunately it looks like there was a problem with the birthdate you entered when you registered, so your user account isn't giving you access to all the board features.

    Even more unfortunately, the only way to fix the problem is to RE-register using a new email address for a new username, paying careful attention to filling out the birthday completely and correctly. Another member had to do this earlier today, but it worked for her.

    If you try that and it still doesn't work, post again and I or another board moderator will try to help you!



  17. #287

    Default

    thanks, will try again.

  18. #288

    Default

    test

  19. #289

    Default

    test .... again

  20. #290

    Default

    test again

  21. #291

    Default

    test

  22. #292

    Default

    test



  23. #293

    Default

    test

  24. #294

    Default

    Paytonsmom, you'll need to re-register (using a new email address) and include a valid birthdate in order to have a fully functional account with signature, etc.



  25. #295
    Join Date
    Oct 2010
    Location
    Oldsmar, FL
    Posts
    958

    Default

    I just did and I hope it worked! Thank you!!!!

    Me, Danielle -28 DH, Andy-29 DD, Payton-5
    12/07 mommy! Formally firsttimer828 -STC#2 since 07/2010-BFP-2/4/13
    ITS A GIRL!!!!

  26. #296
    Join Date
    Oct 2010
    Location
    Oldsmar, FL
    Posts
    958

    Default

    yay!!!!!!!!!!!! Thank you!

    Me, Danielle -28 DH, Andy-29 DD, Payton-5
    12/07 mommy! Formally firsttimer828 -STC#2 since 07/2010-BFP-2/4/13
    ITS A GIRL!!!!

  27. #297

    Default

    Yay! Your daughter's adorable!



  28. #298

    Default

    Just a test to see if the siggy works!


  29. #299

    Default

    Test

    Kelly 31/ DH- Ian 34/ DS-Jared 3.5 TTC # 2 since 12/08 - 3 M/C'sMy Ovulation Chart

  30. #300

    Default

    Hello! Question.. I went to the website && got my code for my pregnancy ticker, but none of them seemed to work.. it said invalid. I tried all of them: HTML code.. the BBCode & the EZcode. Am i doing something wrong!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •